2017年5月
  1 2 3 4 5 6
7 8 9 10 11 12 13
14 15 16 17 18 19 20
21 22 23 24 25 26 27
28 29 30 31      
フォト

Access解析


  • アクセスランキング

  • アクセス解析


ブログリンク

無料ブログはココログ

シニアのためのパソコン教室

BlogParts





書籍紹介

« もしかして、政治活動に二重計上は常識か? | トップページ | 今日は何の日だったの?08.11 »

2007.08.11

Symantec旧版使用の方!ご注意!

 Symantecの旧版 個人向けセキュリティ製品でActiveXコントロールに関連したセキュリティ・ホールが見つかった。
 そのため、修正パッチをリリースしましたので適用願います。
 ※オンライン・アップデート機能「LiveUpdate」を定期的に実施するようにしていれば,修正パッチは自動的に適用される。LiveUpdateをインタラクティブ・モードで実施することで,手動でアップデートも可。

 影響を受ける製品は,
・「Norton AntiVirus 2006」
・「Norton Internet Security 2006」
・「Norton Internet Security 2005 Anti Spyware Edition 」
・「Norton System Works 2006」

              以上の4製品。

 悪用されるとInternet Explorerがクラッシュしたり,ユーザー権限で任意のコードを実行される恐れがあるという。

 セキュリティソフトを使い慣れていないと、なかなか皆さんはライブUpdateもしない方がいたり、完全チャックもしない方がいたりする方が本当に多いです。
 ぼくの場合は、まず、パソコンを起動すると手動でUpdateをします。
ライブUpdateが意外とあてにならないことがあったりしますから。

 ほとんどの方が自分は大丈夫と思っているのですが、いざ、チェックしてみるとウィルスが入っていたりすることがあります。
 ぼくの場合もインターネット セキュリティを使用しているのですが、毎年ワクチンを更新するだけではなくて、ソフトごと更新するようにしています。

 多くのシニアの方の中には、ワクチンだけを更新している人もいますが、最近はちょっと危険ですね。
 また、最近ではMcAfeeSiteAdviser無償版をブラウザーにアドインしてネットを検索し閲覧することを進めています。
 少しでも、怪しいところには見に行かないように自己防衛しないと後の祭になってしまいますから。
 Symantecの旧版を使用の皆さま、修正パッチをあててください!
 できれば、ソフトは最新版のエンジンが必要です!

interactive:対話方式の

幸運の招き猫くまさんことくまボンでした!にほんブログ村 ニュースブログへ
ボクの書斎』もよろしくね!! Movable Type公式サイト

Norton360新登場!1ユーザ版で3台のPCにインストールできます!!
ウイルスセキュリティZERO」を買ってプレゼントをGET!
サイトアドバイザプラス> ネット犯罪を防ぐ、新世代のセキュリティ

« もしかして、政治活動に二重計上は常識か? | トップページ | 今日は何の日だったの?08.11 »

コメント

この記事へのコメントは終了しました。

トラックバック

この記事のトラックバックURL:
http://app.cocolog-nifty.com/t/trackback/61851/16073615

この記事へのトラックバック一覧です: Symantec旧版使用の方!ご注意!:

« もしかして、政治活動に二重計上は常識か? | トップページ | 今日は何の日だったの?08.11 »